<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2013 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.hausundmarkt.de" />

<title>Energie sparen ohne Verzicht</title>
<meta name="generator" content="TYPO3 4.5 CMS" />
<meta name="author" content="Verlagsgesellschaft Haus und Markt mbH" />
<meta name="copyright" content="Verlagsgesellschaft Haus und Markt mbH" />
<meta name="publisher" content="wendweb GmbH - Büro für Kommunikation" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="3" />
<meta name="description" content="Schritt für Schritt zu niedrigen Energiekosten" />
<meta name="keywords" content="Energieberatung, Energie sparen, Verbraucherzentrale, Energiekosten, LEDs, Thermostatventile" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_fb20638762.css?1456996951" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/stylesheets/stylesheet_main.css?1355130021" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/stylesheets/stylesheet_fce.css?1359107519" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/stylesheets/stylesheet_news.css?1348051926" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/stylesheets/stylesheet_gallery.css?1257107965" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/stylesheets/section_energie.css?1341390395" media="all" />



<script src="fileadmin/templates/scripts/generalJS.js?1257107964" type="text/javascript"></script>
<script src="typo3temp/javascript_0b12553063.js?1387192023" type="text/javascript"></script>


<link href="https://plus.google.com/107913731032065092161" rel="publisher" />  <script src="fileadmin/templates/scripts/mover/prototype.txt" type="text/javascript"></script>
  <script src="fileadmin/templates/scripts/mover/effects.txt" type="text/javascript"></script>
  <script src="fileadmin/templates/scripts/mover/carousel.txt" type="text/javascript"></script>

  <link href="fileadmin/templates/scripts/mover/carousel.css" media="all" rel="Stylesheet" type="text/css" />
  <link href="fileadmin/templates/scripts/mover/application.css" media="all" rel="Stylesheet" type="text/css" /><link rel="stylesheet" href="typo3conf/ext/perfectlightbox/res/css/slightbox.css" type="text/css" media="screen,projection" /><script type="text/javascript" src="typo3conf/ext/perfectlightbox/res/js/prototype-packed.js"></script>
<script type="text/javascript" src="typo3conf/ext/perfectlightbox/res/js/scriptaculousEffects-packed.js?load=effects"></script><script type="text/javascript" src="typo3conf/ext/perfectlightbox/res/js/lightbox.js"></script><script type="text/javascript">	var borderSize = 10;
	var resizeSpeed = 200;
	var animate = true;
	var overlayOpacity = 0.9;
	var allowSave = false;
	var enableSlideshowAutoplay = true;
	var slideshowAutoclose = true;
	var slideshowInterval = 5000;
	var lllImage = 'Bild';
	var lllOf = 'von';</script>   <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="http://www.hausundmarkt.de/index.php?id=209&amp;type=100" />
</head>
<body>


<div id="container">

	<!-- Advertise Top -->
	<div id="advertisebox_side">
	<!--  CONTENT ELEMENT, uid:540/html [begin] -->
		<div id="c540" class="csc-default">
		<!--  Raw HTML content: [begin] -->
			<div class="anzeige_hoch" style="margin-top:104px;">
<!-- BEGIN ADITIONTAG Website-Tag Werbeplatz: Skyscraper - Homepage Top, Werbeplatzgruppe: Top-Home, Website: hausundmarkt.de, Unternehmen: , Typ: fix, Größe: (8x5) -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=52503"></script>
<!-- END ADITIONTAG -->
</div>
<div class="anzeige_hoch" style="margin-top:20px;">
<!-- BEGIN ADITIONTAG Website-Tag -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=3409107"></script>
<!-- END ADITIONTAG-->
</div>

		<!--  Raw HTML content: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:540/html [end] -->
		</div>
	<div id="advertisebox_top">
	<!--  CONTENT ELEMENT, uid:439/html [begin] -->
		<div id="c439" class="csc-default">
		<!--  Raw HTML content: [begin] -->
			<div class="anzeige_quer" style="padding-top: 5px;">
<!-- BEGIN ADITIONTAG Website-Tag Werbeplatz: Superbanner - Homepage Top, Werbeplatzgruppe: Top-Home, Website: hausundmarkt.de, Unternehmen: , Typ: fix, Größe: (5x5) -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=52504"></script>
<!-- END ADITIONTAG -->

</div>
		<!--  Raw HTML content: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:439/html [end] -->
		</div>

  <!-- Container Wrap -->
	<div id="containerwrap">

  	<!-- Header Part -->
		<div id="metaheader"><div id="searchbox">
  <form action="index.php?id=49&amp;tx_indexedsearch[sword]" method="post" style="display: inline;">
    <table cellpadding="0" cellspacing="0">
      <tr>
        <td width="56" height="28" align="center"><span style="color: #5f6166;">Suche:</span></td>
        <td width="135"><input style="color: #828385; background: none; background: transparent; overflow: hidden; height: 16px; margin: 3px 0px 0px 3px; padding: 0px; font-size: 11px; display: block; width: 125px; border: 0px; " value="" name="tx_indexedsearch[sword]" type="text" onclick="changebgsbox('searchbox');" onblur="changebgsboxout('searchbox');" /></td>
        <td width="28"><input style="height:20px; width: 20px; margin: 1px 5px 0px 0px;" title="Suche" alt="Suche" name="Suche" type="image" src="clear.gif" /></td>
      </tr>
    </table>
  </form>  
</div>
    <div id="menu_meta"><ul><li class="menu_meta_start"><a href="http://www.hausundmarkt.de" title="Haus &amp; Markt Home" onfocus="blurLink(this);">Home</a></li><li class="menu_meta_no"><a href="serviceangebote/abo.html" title="Haus &amp; Markt Abo" onfocus="blurLink(this);">Abo</a></li><li class="menu_meta_no"><a href="serviceangebote/archiv.html" title="Haus &amp; Markt Archiv" onfocus="blurLink(this);">Archiv</a></li><li class="menu_meta_no"><a href="serviceangebote/rss.html" title="Haus &amp; Markt RSS" onfocus="blurLink(this);">RSS</a></li><li class="menu_meta_no"><a href="https://fachbetriebe.hausundmarkt.de">Fachbetriebe</a></li></ul></div></div>
		<div id="logo" onmouseover="closetabtop();"><a href=""><img src="fileadmin/templates/images/logo.gif" width="225" height="51" border="0" alt="" /></a></div>

		<!-- Main Navigation-->
		<div id="navigationarea">
			
	<!--  CONTENT ELEMENT, uid:44/templavoila_pi1 [begin] -->
		<div id="c44" class="csc-default">
<div id="hovermenu2" onmouseout="closetab(event,this);">

<div id="hovermenu">

	<!-- Tab1 -->
	<div class="hovermenu" style=" display: none;" id="hmenu1">

		<table height="273" cellpadding="0" cellspacing="0">
			<tr>
				<td valign="top"><div class="hovermenu_table_td1">
	<!--  CONTENT ELEMENT, uid:89/templavoila_pi1 [begin] -->
		<div id="c89" class="csc-default"><div class="hovermenu_entry">
	<a href="themen/wohnen/bad.html">
		<span class="hovermenu_entry_title">Bad</span>
		<span class="hovermenu_entry_desc1">Möbel - Ausstattung -</span>
		<span class="hovermenu_entry_desc2">Accessoires</span>		
	</a>
</div></div>
	<!--  CONTENT ELEMENT, uid:89/templavoila_pi1 [end] -->
		
	<!--  CONTENT ELEMENT, uid:93/templavoila_pi1 [begin] -->
		<div id="c93" class="csc-default"><div class="hovermenu_entry">
	<a href="themen/wohnen/beleuchtung.html">
		<span class="hovermenu_entry_title">Beleuchtung</span>
		<span class="hovermenu_entry_desc1">Planung - Glühbirne &amp; Co. -</span>
		<span class="hovermenu_entry_desc2">Allgemeinbeleuchtung</span>		
	</a>
</div></div>
	<!--  CONTENT ELEMENT, uid:93/templavoila_pi1 [end] -->
		
	<!--  CONTENT ELEMENT, uid:91/templavoila_pi1 [begin] -->
		<div id="c91" class="csc-default"><div class="hovermenu_entry">
	<a href="themen/wohnen/bodenbelaege.html">
		<span class="hovermenu_entry_title">Bodenbeläge</span>
		<span class="hovermenu_entry_desc1">Teppich - Laminat - Parkett -</span>
		<span class="hovermenu_entry_desc2">Massivholz-Dielen - Fliesen</span>		
	</a>
</div></div>
	<!--  CONTENT ELEMENT, uid:91/templavoila_pi1 [end] -->
		
	<!--  CONTENT ELEMENT, uid:86/templavoila_pi1 [begin] -->
		<div id="c86" class="csc-default"><div class="hovermenu_entry">
	<a href="themen/wohnen/kueche.html">
		<span class="hovermenu_entry_title">Küche</span>
		<span class="hovermenu_entry_desc1">Möbel - Ausstattung - Technik -</span>
		<span class="hovermenu_entry_desc2">Armaturen</span>		
	</a>
</div></div>
	<!--  CONTENT ELEMENT, uid:86/templavoila_pi1 [end] -->
		
	<!--  CONTENT ELEMENT, uid:92/templavoila_pi1 [begin] -->
		<div id="c92" class="csc-default"><div class="hovermenu_entry">
	<a href="themen/wohnen/moebel.html">
		<span class="hovermenu_entry_title">Möbel</span>
		<span class="hovermenu_entry_desc1">Sessel und Couch - bis hin zu</span>
		<span class="hovermenu_entry_desc2">ausgefallenen Möbelstücken</span>		
	</a>
</div></div>
	<!--  CONTENT ELEMENT, uid:92/templavoila_pi1 [end] -->
		</div></td>
				<td valign="top"><div class="hovermenu_table_td2">
	<!--  CONTENT ELEMENT, uid:88/templavoila_pi1 [begin] -->
		<div id="c88" class="csc-default"><div class="hovermenu_entry">
	<a href="themen/wohnen/schlafzimmer.html">
		<span class="hovermenu_entry_title">Schlafzimmer</span>
		<span class="hovermenu_entry_desc1">Betten - Matratzen - Schrank-</span>
		<span class="hovermenu_entry_desc2">lösungen - Multifunktionsraum</span>		
	</a>
</div></div>
	<!--  CONTENT ELEMENT, uid:88/templavoila_pi1 [end] -->
		
	<!--  CONTENT ELEMENT, uid:85/templavoila_pi1 [begin] -->
		<div id="c85" class="csc-default"><div class="hovermenu_entry">
	<a href="themen/wohnen/trends.html">
		<span class="hovermenu_entry_title">Trends</span>
		<span class="hovermenu_entry_desc1">Möbelmessen - Farben -</span>
		<span class="hovermenu_entry_desc2">Accessoires</span>		
	</a>
</div></div>
	<!--  CONTENT ELEMENT, uid:85/templavoila_pi1 [end] -->
		
	<!--  CONTENT ELEMENT, uid:90/templavoila_pi1 [begin] -->
		<div id="c90" class="csc-default"><div class="hovermenu_entry">
	<a href="themen/wohnen/wintergarten.html">
		<span class="hovermenu_entry_title">Wintergarten</span>
		<span class="hovermenu_entry_desc1">Möbel - Einrichtung -</span>
		<span class="hovermenu_entry_desc2">Nutzungsmöglichkeiten</span>		
	</a>
</div></div>
	<!--  CONTENT ELEMENT, uid:90/templavoila_pi1 [end] -->
		
	<!--  CONTENT ELEMENT, uid:87/templavoila_pi1 [begin] -->
		<div id="c87" class="csc-default"><div class="hovermenu_entry">
	<a href="themen/wohnen/wohnraum.html">
		<span class="hovermenu_entry_title">Wohnraum</span>
		<span class="hovermenu_entry_desc1">Möbel - Einrichten -</span>
		<span class="hovermenu_entry_desc2">Unterhaltungselektronik</span>		
	</a>
</div></div>
	<!--  CONTENT ELEMENT, uid:87/templavoila_pi1 [end] -->
		
	<!--  CONTENT ELEMENT, uid:513/templavoila_pi1 [begin] -->
		<div id="c513" class="csc-default"><div class="hovermenu_entry">
	<a href="themen/wohnen/garten.html">
		<span class="hovermenu_entry_title">Garten</span>
		<span class="hovermenu_entry_desc1">Balkon - Terasse -</span>
		<span class="hovermenu_entry_desc2">Gartengestaltung</span>		
	</a>
</div></div>
	<!--  CONTENT ELEMENT, uid:513/templavoila_pi1 [end] -->
		</div></td>
				<td valign="top"><div class="hovermenu_table_td3">
	<!--  CONTENT ELEMENT, uid:96/templavoila_pi1 [begin] -->
		<div id="c96" class="csc-default"><div class="hovermenu_entry_special">
	<a href="">Veranstaltungen</a>
</div></div>
	<!--  CONTENT ELEMENT, uid:96/templavoila_pi1 [end] -->
		
	<!--  CONTENT ELEMENT, uid:239/templavoila_pi1 [begin] -->
		<div id="c239" class="csc-default"><div class="hovermenu_entry_special">
	<a href="themen/wohnen/archiv.html">Archiv</a>
</div></div>
	<!--  CONTENT ELEMENT, uid:239/templavoila_pi1 [end] -->
		</div></td>
			</tr>
		</table>

	</div>

	<!-- Tab2 -->
	<div class="hovermenu" style=" display: none;" id="hmenu2">

		<table height="273" cellpadding="0" cellspacing="0">
			<tr>
				<td valign="top"><div class="hovermenu_table_td1">
	<!--  CONTENT ELEMENT, uid:429/templavoila_pi1 [begin] -->
		<div id="c429" class="csc-default"><div class="hovermenu_entry">
	<a href="themen/renovieren/umbau-ausbau.html">
		<span class="hovermenu_entry_title">Umbau / Ausbau</span>
		<span class="hovermenu_entry_desc1">Modernisierung</span>
		<span class="hovermenu_entry_desc2">Planung - Sanierung</span>		
	</a>
</div></div>
	<!--  CONTENT ELEMENT, uid:429/templavoila_pi1 [end] -->
		
	<!--  CONTENT ELEMENT, uid:102/templavoila_pi1 [begin] -->
		<div id="c102" class="csc-default"><div class="hovermenu_entry">
	<a href="themen/renovieren/bad.html">
		<span class="hovermenu_entry_title">Bad</span>
		<span class="hovermenu_entry_desc1">Barrierefreiheit - Sanitär -</span>
		<span class="hovermenu_entry_desc2">Sanitärobjekte - Fliesen &amp; Co.</span>		
	</a>
</div></div>
	<!--  CONTENT ELEMENT, uid:102/templavoila_pi1 [end] -->
		
	<!--  CONTENT ELEMENT, uid:106/templavoila_pi1 [begin] -->
		<div id="c106" class="csc-default"><div class="hovermenu_entry">
	<a href="themen/renovieren/bauelemente.html">
		<span class="hovermenu_entry_title">Bauelemente</span>
		<span class="hovermenu_entry_desc1">Fenster - Türen -</span>
		<span class="hovermenu_entry_desc2">Treppen - Ausbau</span>		
	</a>
</div></div>
	<!--  CONTENT ELEMENT, uid:106/templavoila_pi1 [end] -->
		
	<!--  CONTENT ELEMENT, uid:108/templavoila_pi1 [begin] -->
		<div id="c108" class="csc-default"><div class="hovermenu_entry">
	<a href="themen/renovieren/baustoffe.html">
		<span class="hovermenu_entry_title">Baustoffe</span>
		<span class="hovermenu_entry_desc1">Holz - Naturstein - Beton -</span>
		<span class="hovermenu_entry_desc2">Ziegel - Glas - Dämmstoffe</span>		
	</a>
</div></div>
	<!--  CONTENT ELEMENT, uid:108/templavoila_pi1 [end] -->
		
	<!--  CONTENT ELEMENT, uid:107/templavoila_pi1 [begin] -->
		<div id="c107" class="csc-default"><div class="hovermenu_entry">
	<a href="themen/renovieren/decke-wand.html">
		<span class="hovermenu_entry_title">Decke &amp; Wand</span>
		<span class="hovermenu_entry_desc1">Gestaltung - Paneele - Profile -</span>
		<span class="hovermenu_entry_desc2">Borten - Putze und Tapeten</span>		
	</a>
</div></div>
	<!--  CONTENT ELEMENT, uid:107/templavoila_pi1 [end] -->
		</div></td>
				<td valign="top"><div class="hovermenu_table_td2">
	<!--  CONTENT ELEMENT, uid:100/templavoila_pi1 [begin] -->
		<div id="c100" class="csc-default"><div class="hovermenu_entry">
	<a href="themen/renovieren/fassade-aussenbereich.html">
		<span class="hovermenu_entry_title">Fassade / Außenbereich</span>
		<span class="hovermenu_entry_desc1">Dämmung - Witterungsschutz -</span>
		<span class="hovermenu_entry_desc2">Fassadenarten - Entfeuchtung</span>		
	</a>
</div></div>
	<!--  CONTENT ELEMENT, uid:100/templavoila_pi1 [end] -->
		
	<!--  CONTENT ELEMENT, uid:103/templavoila_pi1 [begin] -->
		<div id="c103" class="csc-default"><div class="hovermenu_entry">
	<a href="themen/renovieren/fussboden.html">
		<span class="hovermenu_entry_title">Fußboden</span>
		<span class="hovermenu_entry_desc1">Erneuerung - Materialien -</span>
		<span class="hovermenu_entry_desc2">Renovierungssysteme</span>		
	</a>
</div></div>
	<!--  CONTENT ELEMENT, uid:103/templavoila_pi1 [end] -->
		
	<!--  CONTENT ELEMENT, uid:101/templavoila_pi1 [begin] -->
		<div id="c101" class="csc-default"><div class="hovermenu_entry">
	<a href="themen/renovieren/keller.html">
		<span class="hovermenu_entry_title">Keller</span>
		<span class="hovermenu_entry_desc1">Lebensraum - Dämmung -</span>
		<span class="hovermenu_entry_desc2">Entfeuchtung - Sicherheitstüren</span>		
	</a>
</div></div>
	<!--  CONTENT ELEMENT, uid:101/templavoila_pi1 [end] -->
		
	<!--  CONTENT ELEMENT, uid:99/templavoila_pi1 [begin] -->
		<div id="c99" class="csc-default"><div class="hovermenu_entry">
	<a href="themen/renovieren/dach.html">
		<span class="hovermenu_entry_title">Dach</span>
		<span class="hovermenu_entry_desc1">Dachdeckung - Dämmung -</span>
		<span class="hovermenu_entry_desc2">Dachausbau - Solartechnik</span>		
	</a>
</div></div>
	<!--  CONTENT ELEMENT, uid:99/templavoila_pi1 [end] -->
		
	<!--  CONTENT ELEMENT, uid:109/templavoila_pi1 [begin] -->
		<div id="c109" class="csc-default"><div class="hovermenu_entry">
	<a href="themen/renovieren/wintergarten.html">
		<span class="hovermenu_entry_title">Wintergarten</span>
		<span class="hovermenu_entry_desc1">Isolierung - Dämmung -</span>
		<span class="hovermenu_entry_desc2">Material - Um- und Ausbau</span>		
	</a>
</div></div>
	<!--  CONTENT ELEMENT, uid:109/templavoila_pi1 [end] -->
		</div></td>
				<td valign="top"><div class="hovermenu_table_td3">
	<!--  CONTENT ELEMENT, uid:113/templavoila_pi1 [begin] -->
		<div id="c113" class="csc-default"><div class="hovermenu_entry_special">
	<a href="">Veranstaltungen</a>
</div></div>
	<!--  CONTENT ELEMENT, uid:113/templavoila_pi1 [end] -->
		
	<!--  CONTENT ELEMENT, uid:240/templavoila_pi1 [begin] -->
		<div id="c240" class="csc-default"><div class="hovermenu_entry_special">
	<a href="themen/renovieren/archiv.html">Archiv</a>
</div></div>
	<!--  CONTENT ELEMENT, uid:240/templavoila_pi1 [end] -->
		</div></td>
			</tr>
		</table>

	</div>

	<!-- Tab3 -->
	<div class="hovermenu" style=" display: none;" id="hmenu3">

		<table height="273" cellpadding="0" cellspacing="0">
			<tr>
				<td valign="top"><div class="hovermenu_table_td1">
	<!--  CONTENT ELEMENT, uid:117/templavoila_pi1 [begin] -->
		<div id="c117" class="csc-default"><div class="hovermenu_entry">
	<a href="themen/energie/kamine-kacheloefen.html">
		<span class="hovermenu_entry_title">Kamin- / Kachelöfen</span>
		<span class="hovermenu_entry_desc1">Geräte &amp; Anlagen –</span>
		<span class="hovermenu_entry_desc2">Energieträger - Technik</span>		
	</a>
</div></div>
	<!--  CONTENT ELEMENT, uid:117/templavoila_pi1 [end] -->
		
	<!--  CONTENT ELEMENT, uid:120/templavoila_pi1 [begin] -->
		<div id="c120" class="csc-default"><div class="hovermenu_entry">
	<a href="themen/energie/bad.html">
		<span class="hovermenu_entry_title">Bad</span>
		<span class="hovermenu_entry_desc1">Systemtechnik – Armaturen –</span>
		<span class="hovermenu_entry_desc2">Beleuchtung – Heizung</span>		
	</a>
</div></div>
	<!--  CONTENT ELEMENT, uid:120/templavoila_pi1 [end] -->
		
	<!--  CONTENT ELEMENT, uid:431/templavoila_pi1 [begin] -->
		<div id="c431" class="csc-default"><div class="hovermenu_entry">
	<a href="themen/energie/erneuerbare-energien.html">
		<span class="hovermenu_entry_title">Erneuerbare Energien</span>
		<span class="hovermenu_entry_desc1">Solaranlagen – Förderung –</span>
		<span class="hovermenu_entry_desc2">Bioenergie</span>		
	</a>
</div></div>
	<!--  CONTENT ELEMENT, uid:431/templavoila_pi1 [end] -->
		
	<!--  CONTENT ELEMENT, uid:115/templavoila_pi1 [begin] -->
		<div id="c115" class="csc-default"><div class="hovermenu_entry">
	<a href="themen/energie/elektroinstallationen.html">
		<span class="hovermenu_entry_title">Elektroinstallationen</span>
		<span class="hovermenu_entry_desc1">Haustechnik – Sicherheit –</span>
		<span class="hovermenu_entry_desc2">Das intelligente Haus</span>		
	</a>
</div></div>
	<!--  CONTENT ELEMENT, uid:115/templavoila_pi1 [end] -->
		
	<!--  CONTENT ELEMENT, uid:126/templavoila_pi1 [begin] -->
		<div id="c126" class="csc-default"><div class="hovermenu_entry">
	<a href="themen/energie/heizung.html">
		<span class="hovermenu_entry_title">Heizung</span>
		<span class="hovermenu_entry_desc1">Energieträger – Heizkörper –</span>
		<span class="hovermenu_entry_desc2">Heizkessel – Förderprogramme</span>		
	</a>
</div></div>
	<!--  CONTENT ELEMENT, uid:126/templavoila_pi1 [end] -->
		</div></td>
				<td valign="top"><div class="hovermenu_table_td2">
	<!--  CONTENT ELEMENT, uid:119/templavoila_pi1 [begin] -->
		<div id="c119" class="csc-default"><div class="hovermenu_entry">
	<a href="themen/energie/wintergarten.html">
		<span class="hovermenu_entry_title">Wintergarten</span>
		<span class="hovermenu_entry_desc1">Beheizung – Belüftung –</span>
		<span class="hovermenu_entry_desc2">Beschattung</span>		
	</a>
</div></div>
	<!--  CONTENT ELEMENT, uid:119/templavoila_pi1 [end] -->
		
	<!--  CONTENT ELEMENT, uid:650/templavoila_pi1 [begin] -->
		<div id="c650" class="csc-default"><div class="hovermenu_entry">
	<a href="themen/energie/klima.html">
		<span class="hovermenu_entry_title">Klima</span>
		<span class="hovermenu_entry_desc1"></span>
		<span class="hovermenu_entry_desc2"></span>		
	</a>
</div></div>
	<!--  CONTENT ELEMENT, uid:650/templavoila_pi1 [end] -->
		</div></td>
				<td valign="top"><div class="hovermenu_table_td3">
	<!--  CONTENT ELEMENT, uid:124/templavoila_pi1 [begin] -->
		<div id="c124" class="csc-default"><div class="hovermenu_entry_special">
	<a href="">Veranstaltungen</a>
</div></div>
	<!--  CONTENT ELEMENT, uid:124/templavoila_pi1 [end] -->
		
	<!--  CONTENT ELEMENT, uid:241/templavoila_pi1 [begin] -->
		<div id="c241" class="csc-default"><div class="hovermenu_entry_special">
	<a href="themen/energie/archiv.html">Archiv</a>
</div></div>
	<!--  CONTENT ELEMENT, uid:241/templavoila_pi1 [end] -->
		</div></td>
			</tr>
		</table>

	</div>

	<!-- Tab4 -->
	<div class="hovermenu" style=" display: none;" id="hmenu4">

		<table height="273" cellpadding="0" cellspacing="0">
			<tr>
				<td valign="top"><div class="hovermenu_table_td1">
	<!--  CONTENT ELEMENT, uid:1775/templavoila_pi1 [begin] -->
		<div id="c1775" class="csc-default"><div class="hovermenu_entry">
	<a href="themen/leben-im-alter/wohnen.html">
		<span class="hovermenu_entry_title">Wohnen</span>
		<span class="hovermenu_entry_desc1"></span>
		<span class="hovermenu_entry_desc2"></span>		
	</a>
</div></div>
	<!--  CONTENT ELEMENT, uid:1775/templavoila_pi1 [end] -->
		
	<!--  CONTENT ELEMENT, uid:1776/templavoila_pi1 [begin] -->
		<div id="c1776" class="csc-default"><div class="hovermenu_entry">
	<a href="themen/leben-im-alter/gesundheit.html">
		<span class="hovermenu_entry_title">Gesundheit</span>
		<span class="hovermenu_entry_desc1"></span>
		<span class="hovermenu_entry_desc2"></span>		
	</a>
</div></div>
	<!--  CONTENT ELEMENT, uid:1776/templavoila_pi1 [end] -->
		
	<!--  CONTENT ELEMENT, uid:1777/templavoila_pi1 [begin] -->
		<div id="c1777" class="csc-default"><div class="hovermenu_entry">
	<a href="themen/leben-im-alter/wirtschaft.html">
		<span class="hovermenu_entry_title">Wirtschaft</span>
		<span class="hovermenu_entry_desc1"></span>
		<span class="hovermenu_entry_desc2"></span>		
	</a>
</div></div>
	<!--  CONTENT ELEMENT, uid:1777/templavoila_pi1 [end] -->
		
	<!--  CONTENT ELEMENT, uid:1778/templavoila_pi1 [begin] -->
		<div id="c1778" class="csc-default"><div class="hovermenu_entry">
	<a href="themen/leben-im-alter/aktuelles.html">
		<span class="hovermenu_entry_title">Aktuelles</span>
		<span class="hovermenu_entry_desc1"></span>
		<span class="hovermenu_entry_desc2"></span>		
	</a>
</div></div>
	<!--  CONTENT ELEMENT, uid:1778/templavoila_pi1 [end] -->
		
	<!--  CONTENT ELEMENT, uid:1779/templavoila_pi1 [begin] -->
		<div id="c1779" class="csc-default"><div class="hovermenu_entry">
	<a href="themen/leben-im-alter/termine.html">
		<span class="hovermenu_entry_title">Termine</span>
		<span class="hovermenu_entry_desc1"></span>
		<span class="hovermenu_entry_desc2"></span>		
	</a>
</div></div>
	<!--  CONTENT ELEMENT, uid:1779/templavoila_pi1 [end] -->
		</div></td>
				<td valign="top"><div class="hovermenu_table_td2"></div></td>
				<td valign="top"><div class="hovermenu_table_td3">
	<!--  CONTENT ELEMENT, uid:1780/templavoila_pi1 [begin] -->
		<div id="c1780" class="csc-default"><div class="hovermenu_entry_special">
	<a href="themen/leben-im-alter/archiv.html">Archiv</a>
</div></div>
	<!--  CONTENT ELEMENT, uid:1780/templavoila_pi1 [end] -->
		</div></td>
			</tr>
		</table>

	</div>

</div>

</div>

</div>
	<!--  CONTENT ELEMENT, uid:44/templavoila_pi1 [end] -->
		
			<div id="menu_main"><div class="menu_main"><a href="themen/wohnen.html" title="Haus &amp; Markt Wohnen" onmouseover="showtab('hmenu1')"><img src="typo3temp/menu/89cf678b69.png" width="149" height="25" border="0" alt="Wohnen" /></a></div><div class="menu_main"><a href="themen/renovieren.html" title="Haus &amp; Markt Renovieren" onmouseover="showtab('hmenu2')"><img src="typo3temp/menu/9e017f5694.png" width="149" height="25" border="0" alt="Renovieren" /></a></div><div class="menu_main"><a href="themen/energie.html" title="Haus &amp; Markt Energie" onmouseover="showtab('hmenu3')"><img src="typo3temp/menu/443b5b501d.png" width="149" height="25" border="0" alt="Energie" /></a></div><div class="menu_main"><a href="themen/leben-im-alter.html" title="Haus &amp; Markt Leben im Alter" onmouseover="showtab('hmenu4')"><img src="typo3temp/menu/fdcf741d55.png" width="149" height="25" border="0" alt="Leben im Alter" /></a></div></div>
			<div id="menu_xtra"><div class="menu_xtra"><a href="serviceangebote/ratgeber.html" title="Haus &amp; Markt Ratgeber" onfocus="blurLink(this);"><img src="typo3temp/menu/5f514f17a3.png" width="62" height="20" border="0" alt="Ratgeber" /></a></div><div class="menu_xtra"><a href="video.html" title="Haus &amp; Markt Video" onfocus="blurLink(this);"><img src="typo3temp/menu/990d73b56c.png" width="41" height="20" border="0" alt="Video" /></a></div><div class="menu_xtra"><a href="serviceangebote/buchshop.html" target="_blank" title="Haus &amp; Markt Buchshop" onfocus="blurLink(this);"><img src="typo3temp/menu/8bb9c41dd8.png" width="66" height="20" border="0" alt="Buchshop" /></a></div></div>
		</div>

		<!-- maindivider  -->
		<div id="maindivider">
		<div id="adv_billiger_de">
<!-- BEGIN ADITIONTAG Website-Tag  Werbeplatz Billiger.de ContentAd , Werbeplatz-Gruppe Top-Home , Netzwerk 80 , Website hausundmarkt.de , Unternehmen , Typ fix , Größe (728x90) -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=70620"></script>
<!-- END ADITIONTAG--> 
</div>
      <div id="rootline2" class="rootline_2s"><span class="yourehere">Sie sind hier:</span><ul><li><a href="http://www.hausundmarkt.de" title="Haus &amp; Markt Home" onfocus="blurLink(this);">Home</a>&nbsp; > &nbsp;</li><li><a href="themen/wohnen.html" title="Haus &amp; Markt Themen" onfocus="blurLink(this);">Themen</a>&nbsp; > &nbsp;</li><li><a href="themen/energie.html" title="Haus &amp; Markt Energie" onfocus="blurLink(this);">Energie</a>&nbsp; > &nbsp;</li><li id="rootline_act"><a href="themen/energie/elektroinstallationen.html" title="Haus &amp; Markt Elektroinstallationen" onfocus="blurLink(this);">Elektroinstallationen</a></li></ul><span style="padding-left: 5px;"><a href="themen/energie/elektroinstallationen/elektroinstallationen/article/weniger-verbrauchen-ohne-zu-verzichten.html#" onclick="vHWin=window.open('index.php?id=110&amp;L=&amp;print=1&amp;no_cache=1&amp;tx_ttnews[tt_news]=2056&amp;action=&amp;start=','FEopenLink','scrollbars=1,width=860,height=500');vHWin.focus();return false;"><img border="0" alt="" src="fileadmin/templates/images/icon_printit.gif" /></a></span></div>
			<div id="articleoutput"><!--TYPO3SEARCH_begin-->
	<!--  CONTENT ELEMENT, uid:185/list [begin] -->
		<div id="c185" class="csc-default">
		<!--  Plugin inserted: [begin] -->
			

		<div class="relatednewsbox">
			<div class="comment_rounded_top"><div class="comment_rounded_inner"></div></div>

				<div style="padding: 10px 15px 10px 15px;">

					

					
					  
					 	
					

					<div class="news-single-related"><div class="relatedbycat_header">Verwandte Artikel</div>
					<div><a href="themen/energie/elektroinstallationen/elektroinstallationen/article/stromsparen-bei-unterhaltungselektronik.html" title="Und was hängt bei Ihnen an der Dose?">Und was hängt bei Ihnen an der Dose?</a></div>

		

		<div><a href="themen/energie/elektroinstallationen/elektroinstallationen/article/bruechige-leitungen.html" title="Brüchige Leitungen">Brüchige Leitungen</a></div>

		

		<div><a href="themen/energie/elektroinstallationen/elektroinstallationen/article/wechsel-des-energieanbieters.html" title="Wechsel des Energieanbieters">Wechsel des Energieanbieters</a></div></div>



				</div>

			<div class="comment_rounded_bottom"><div class="comment_rounded_inner"></div></div>
		</div>

		<div class="newsphotoheader">
<div class="newsdetail_headline_photoheader"><div class="copyright_info"><div class="copyright_infowrap"><p class="news-single-author"> Foto: Timo Klostermeier/www.pixelio.de</p></div><img alt="" width="299" height="25" src="fileadmin/templates/images/copyright_info.png" /></div><img src="uploads/pics/2056_schweinchen_gruen.jpg" alt="" /></div>
<div class="newsdetail_headline_halfsize">
	<div class="nh3">Elektroinstallationen</div>
	<h1 class="nh1">Energie sparen ohne Verzicht</h1>
</div>
</div>

		<div class="newsdetail_subheader"><div class="news_subheader_single">Schritt für Schritt zu niedrigen Energiekosten</div></div>

		<div class="newsdetail_content">
			

			 Energiesparen ist ein wichtiges Thema für den globalen Klimaschutz. Jeder Einzelne kann seinen Beitrag leisten, ohne auf Komfort zu verzichten – und dabei auch noch Geld sparen. Die Energieberatung der Verbraucherzentrale Niedersachsen gibt praktische Tipps für die Senkung des Verbrauchs und der Energiekosten: <br /><br /><b>Steckerleisten benutzen:</b> Bis zu 10 Prozent des Stromverbrauchs in einem typischen Haushalt fallen durch Stand-by-Verluste an. Mit schaltbaren Steckerleisten lassen sich elektrische Geräte dagegen wirklich ausschalten. <br /><br /><b>Programmierbare Thermostatventile einbauen: </b>Sie ermöglichen die automatische Absenkung der Raumtemperatur, wenn niemand zu Hause ist oder alle Bewohner schlafen. Einmal installiert und programmiert, sparen die Thermostatventile ohne weiteres Zutun jeden Tag Heizenergie. <br /><br /><b>Auf LEDs umsteigen: </b>LEDs kommen bekanntlich mit deutlich weniger elektrischer Energie aus als Glühbirnen oder Halogenlampen. Die neuen Modelle erzeugen darüber hinaus ein ebenso warmes und gemütliches Licht wie die herkömmlichen Leuchtmittel. Beim Kauf von LEDs sollte auf die Kelvin-Angabe (K) geachtet werden: 2.700 K versprechen ein warmes Licht. Wer Tageslichtweiß bevorzugt, wählt 5.000 K und mehr. <br /><br /><b>Rollladen nachts herunterlassen:</b> Besonders bei alten Fenstern verlieren Haus oder Wohnung an kalten Tagen über die Glasflächen viel Energie. Zumindest nachts kann das durch heruntergelassene Rollläden leicht vermieden werden. <br /><br /><b>Duschkopf wechseln:</b> Bei einer Sparbrause fließen nur noch etwa sechs Liter Wasser pro Minute durch den Duschkopf – statt zwölf oder mehr Litern bei Standardduschen. Der Warmwasserverbrauch halbiert sich also. Allerdings: Läuft zu wenig warmes Wasser, schaltet ein hydraulischer Elektro-Durchlauferhitzer komplett ab. <br /><br />Mehr Tipps zum einfachen Energiesparen gibt es bei der Energieberatung der Verbraucherzentrale: mit einem persönlichen Beratungsgespräch, telefonisch oder online. Die Berater informieren anbieterunabhängig und individuell. Für einkommensschwache Haushalte mit entsprechendem Nachweis sind die Beratungsangebote kostenfrei. Mehr Informationen gibt es auf <a href="http://www.verbraucherzentrale-energieberatung.de" target="_blank">www.verbraucherzentrale-energieberatung.de</a> oder unter 0800 – 809 802 400 (kostenfrei). <br />Die Energieberatung der Verbraucherzentrale wird gefördert vom Bundesministerium für Wirtschaft und Energie. 
			
		</div>
		<div id="plista_widget_belowArticle"></div>

<script type="text/javascript" src="http://static.plista.com/hausundmarkt.de_v1.js"></script>
<script type="text/javascript">

	PLISTA.partner.init();

</script>



		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:185/list [end] -->
		
	<!--  CONTENT ELEMENT, uid:184/list [begin] -->
		<div id="c184" class="csc-default">
		<!--  Plugin inserted: [begin] -->
			
		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:184/list [end] -->
		<!--TYPO3SEARCH_end--></div>
			<div id="leadarticle">
	<!--  CONTENT ELEMENT, uid:1595/templavoila_pi1 [begin] -->
		<div id="c1595" class="csc-default"><div class="fce_leadart">
	<div class="la4">Fachbetriebe</div>
	<div class="fce_leadart_body">
		<div class="la3">Finden Sie Produkte und Dienstleistungen mit hausundmarkt.de!</div>
		<p><a href="https://fachbetriebe.hausundmarkt.de/" title="Opens external link in new window" target="_self" class="external-link-new-window"><img border="0" height="136" width="172" src="uploads/RTEmagicC_83c4fb6081_09.jpg.jpg" alt="" /></a></p>
	</div>
	<div class="fce_leadart_links"><a target="_top" href="">Klicken Sie hier</a></div>
</div></div>
	<!--  CONTENT ELEMENT, uid:1595/templavoila_pi1 [end] -->
		</div>
			<div class="floatkiller"></div>
		</div>

	</div>

</div>

<!-- Footer -->
<div id="footer">
	<div id="footer_ontop"><span id="ontop"><a href="themen/energie/elektroinstallationen/elektroinstallationen/article/weniger-verbrauchen-ohne-zu-verzichten.html#">Nach oben</a></span></div>
	<div id="copyright">    <div style="margin: 1px 8px 0px 0px; float: left; ">
      <img src="fileadmin/templates/images/logo_footer.gif" alt="HausundMarkt.de" />
    </div>
    <div style="float: left;">&copy;&nbsp;2017&nbsp;Verlagsgesellschaft Haus und Markt mbH -<div id="footer_internallinks"><ul><li class="menu_footer_start"><a href="rechtliches-kontaktinformationen/agb.html" title="Haus &amp; Markt AGB" onfocus="blurLink(this);">AGB</a></li><li class="menu_footer_no"><a href="rechtliches-kontaktinformationen/mediadaten.html" title="Haus &amp; Markt Mediadaten" onfocus="blurLink(this);">Mediadaten</a></li><li class="menu_footer_no"><a href="rechtliches-kontaktinformationen/kontakt.html" title="Haus &amp; Markt Kontakt" onfocus="blurLink(this);">Kontakt</a></li><li class="menu_footer_no"><a href="rechtliches-kontaktinformationen/impressum.html" title="Haus &amp; Markt Impressum" onfocus="blurLink(this);">Impressum</a></li><li class="menu_footer_no"><a href="rechtliches-kontaktinformationen/datenschutz.html" title="Haus &amp; Markt Datenschutz" onfocus="blurLink(this);">Datenschutz</a></li><li class="menu_footer_no"><a href="rechtliches-kontaktinformationen/sitemap.html" title="Haus &amp; Markt Sitemap" onfocus="blurLink(this);">Sitemap</a></li></ul></div>    </div>
    <div style="height: 1px; overflow: hidden; clear: both"></div>  <div id="footer_externallinks"><ul><li>Unternehmensseiten<ul><li>Schlütersche</li><li>M. & H. Schaper</li><li>SunMedia Verlag</li><li>adEmma</li></ul></li><li>Telekommunikationsverzeichnisse<ul><li>GelbeSeiten.de</li><li>DasTelefonbuch.de</li><li>DasOertliche.de</li><li>Suchen.de</li></ul></li><li>Neue Medien<ul><li>Themenguide.de</li><li>MyPocketCity.de</li><li>Haaraufnahmen</li><li>ich-will-hier-rein.de</li></ul></li><li>Portale<ul><li>Handwerk.com</li><li>Amz.de</li><li>Fuhrpark.de</li><li>veterinaerwissen.de</li></ul></li></ul></div></div>
</div>




<script type="text/javascript">

var gaProperty = 'UA-56381075-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
}

</script>

<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-56381075-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>




</body>
</html>